How do I stop a fixtures parameter from auto marking?

I have an RGB smoke machine and the smoke parameter is auto marking while it's dark.... Obviously this results in smoke firing before the actual cue. I want auto mark to work on all other fixtures, but I want to disable it for the RGB Smoke machines. Is there a solution?

Parents
No Data
Reply Children
No Data
Related