how do you get the set to apear in augment3d? i cant seem to figure it out

how do you get the set to apear in augment3d? i cant seem to figure it out

Parents
  • I seem to recall that the initial view of the Hamilton project file has low ambient light settings so you might want to change preferences there. Running cues that bring up states will help. A number of cues link to snapshots that reset the view settings, so you may want to modify the snapshots to suit.

    tt2

Reply
  • I seem to recall that the initial view of the Hamilton project file has low ambient light settings so you might want to change preferences there. Running cues that bring up states will help. A number of cues link to snapshots that reset the view settings, so you may want to modify the snapshots to suit.

    tt2

Children
No Data
Related